Home Dashboard Directory Help
Search
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by DanielBos for this product (signing in could show even more results)
Showing 1 - 6 of 6 Previous 1 Next

4
0
Sign in
to vote
From Connection: SQL Server
An Excel sheet with a graph with data which is formatted as a percentage with more than one decimals fails to show on SharePoint 2013 Office Web Apps.
Created on 7/26/2013 (updated 9 weeks ago) | 2 validations | 0 workarounds | 2 comments | feedback id: 795088  | 
Active
3
0
Sign in
to vote
From Connection: SQL Server
When making a SSAS cube I try to make the Measures as complete as possible, including the FormatString. When I connect with Excel 2010 to the cube the formatstring is not recognized. However, when I s…
Created on 7/12/2011 (updated 31 weeks ago) | 2 validations | 0 workarounds | 1 comment | feedback id: 679140  | 
Closed
as Won't Fix Help for as Won't Fix
8
0
Sign in
to vote
From Connection: SQL Server
In our organisation it is a must to share the various definitions of a SSAS measure, therefore we have seperate documents with the measure name and description. But it would be better to have the desc…
Created on 7/12/2011 (updated 45 weeks ago) | 3 validations | 0 workarounds | 2 comments | feedback id: 679139  | 
Closed
as External Help for as External
1
0
Sign in
to vote
From Connection: SQL Server
Hi, I have an ETL script which pulls data from an Oracle table. An OLE DB source is used with the Table Data Access Mode. This Oracle system is developed in-house and when one of my collegues add a c…
Created on 12/27/2010 (updated 172 weeks ago) | 1 validation | 1 workaround | 1 comment | feedback id: 633443  | 
Closed
as Not Reproducible Help for as Not Reproducible
2
0
Sign in
to vote
From Connection: SQL Server
When I create a report and add a MDX dataset with parameters, this works well. But when I change the dataset of the parameter (add some parameter to itself or something) the Fields ParameterValue, Par…
Created on 11/11/2010 (updated 31 weeks ago) | 1 validation | 1 workaround | 2 comments | feedback id: 620954  | 
Active
1
0
Sign in
to vote
From Connection: SQL Server
When I use the Derived Column component I often use it for the datatypetransformation of a column. Currently I have to create a new column by use of the <add as new column> option. The thing is, the o…
Created on 11/11/2010 (updated 172 weeks ago) | 1 validation | 1 workaround | 1 comment | feedback id: 620926  | 
Closed
as Won't Fix Help for as Won't Fix
Showing 1 - 6 of 6 Previous 1 Next