Home Dashboard Directory Help
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by AndreyVeselov for this product (signing in could show even more results)
Showing 1 - 8 of 8 Previous 1 Next

1
0
Sign in
to vote
Sometimes (more than 1 time per day) when I trying to start ASP.NET MVC project in Debug mode - Visual Studio 2013 becomes completely unresponsive (requires Task Manager to shutdown) - IIS Express 8 …
Created on 11/11/2014 (updated 1 week ago) | 0 validations | 0 workarounds | 7 comments | feedback id: 1027636  | 
Closed
as Not Reproducible Help for as Not Reproducible
1
0
Sign in
to vote
CodeContract throws the exception while browsing MVC3 source (from metadata). Log file attached.
Created on 3/24/2011 (updated 190 weeks ago) | 0 validations | 0 workarounds | 4 comments | feedback id: 653477  | 
Closed
as Not Reproducible Help for as Not Reproducible
1
0
Sign in
to vote
I getting an exception while editing a new property in the C# class. This is happens every time when I editing a new property for a new class. But only once per session. I'd attach video and log fi…
Created on 3/17/2011 (updated 166 weeks ago) | 0 validations | 0 workarounds | 5 comments | feedback id: 652016  | 
Closed
as Fixed Help for as Fixed
1
0
Sign in
to vote
Using character "<" with alphanumeric symbols after it as field value hangs-up a form submit. Remote validation must be enables for this fields. I'd attach a simple ASP.NET MVC 3 project in order t…
Created on 3/17/2011 (updated 184 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 652013  | 
Closed
as By Design Help for as By Design
1
0
Sign in
to vote
Trying to use IntelliSense in Visual Studio 2010 gives "Object reference not set to an instance of an object" Error.
Created on 3/13/2011 (updated 192 weeks ago) | 0 validations | 0 workarounds | 5 comments | feedback id: 651143  | 
Closed
as Not Reproducible Help for as Not Reproducible
3
0
Sign in
to vote
No content in Help Viewer 1.1 - by AndreyVeselov
Can't access to local help content via Help Viewer 1.1 (from SP1 beta). There are empty content and results pages. Only page i get is "Help Viewer Home". But in this page I have a message that followi…
Created on 12/16/2010 (updated 170 weeks ago) | 1 validation | 0 workarounds | 4 comments | feedback id: 631806  | 
Closed
as Not Reproducible Help for as Not Reproducible
1
0
Sign in
to vote
Incorrect default file action - by AndreyVeselov
New C# class to the "Empty Web Application" project added as "Build Action - Content". But its build action should be "Complie".
Created on 11/29/2010 (updated 196 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 625573  | 
Closed
as By Design Help for as By Design
2
0
Sign in
to vote
LinqToSQL don't work - by AndreyVeselov
I'm trying to add a LinqToSQL class to my project (VS2010 Ultimate, Web Application, .NET4). I add a new LinqToSQL class and drop a table to designer. But LinqToSQL classes are not available in pr…
Created on 11/23/2010 (updated 94 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 623981  | 
Closed
as Not Reproducible Help for as Not Reproducible
Showing 1 - 8 of 8 Previous 1 Next