Home Dashboard Directory Help
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by GearWorld for this product (signing in could show even more results)
Showing 1 - 10 of 22 Previous 123 Next

2
0
Sign in
to vote
Hi, Even thought I tried a lot of things there's definitely something wrong with either Visual Studio 2013, OLD INSTALLATION OF VISUAL STUDIO 2010 and a new SQL 2012 TOOL installation. What is going …
Created on 4/14/2014 (updated 21 weeks ago) | 0 validations | 0 workarounds | 4 comments | feedback id: 853048  | 
Closed
as Not Reproducible Help for as Not Reproducible
1
0
Sign in
to vote
When I deploy (FILE SYSTEM) after the deployment, if I double click a xaml, it gives me Invalid Markup on a namespace:UserControl The name XXX does not exist in name space XXXX However if I quit Vis…
Created on 12/20/2013 (updated 36 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 812094  | 
Active
3
0
Sign in
to vote
When I right click a xaml in my Silverlight application in Visual Studio 2013 Premium the option : Open in Blend is not there. How am I suppose to open it and link with the projet ?
Created on 12/12/2013 (updated 24 weeks ago) | 0 validations | 0 workarounds | 4 comments | feedback id: 811422  | 
Active
2
0
Sign in
to vote
when I right click something in the Solution explorer, there's no selected line when the cursor hover over options
Created on 2/19/2013 (updated 82 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 779503  | 
Closed
as External Help for as External
1
0
Sign in
to vote
I installed VS 2012 Update 2 CTP Then I uninstalled all previous version of Blend and kept only Blend for VS 2012 Now when I'm in VS, the option "Open in blend" is gone.
Created on 2/18/2013 (updated 70 weeks ago) | 0 validations | 1 workaround | 2 comments | feedback id: 779448  | 
Closed
as External Help for as External
1
0
Sign in
to vote
When we hit F5 to test the app, once the test is done and we return in VS, we usually stop the app of course to continue working on it however the app still runs in memory. I can go back in it. The …
Created on 10/20/2012 (updated 21 weeks ago) | 0 validations | 0 workarounds | 6 comments | feedback id: 768141  | 
Closed
1
0
Sign in
to vote
The option : Show Output window when build starts is unchecked When I build normally it's all right but when I publish a web site with the Publish Web icon, the Output window pops on build. It shoul…
Created on 9/22/2012 (updated 88 weeks ago) | 0 validations | 0 workarounds | 4 comments | feedback id: 764156  | 
Closed
as Won't Fix Help for as Won't Fix
1
0
Sign in
to vote
I have the "Show output window when build starts" unchecked and the Output window is always showing when publishing my web site using the publishing tool on the toolbar. When I build the project it's…
Created on 8/20/2012 (updated 88 weeks ago) | 0 validations | 0 workarounds | 4 comments | feedback id: 758815  | 
Closed
1
0
Sign in
to vote
When I open my Visual Studio, I have a lot of duplicate icons in the STANDARD toolbar. See screenshot. I don't know how and when this started but maybe my imported settings from VS 2010 is the cause…
Created on 7/21/2012 (updated 112 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 754983  | 
Closed
as Fixed Help for as Fixed
1
0
Sign in
to vote
The application is doing the job 99.9% of the time, every 2 minutes, it is called by a Schedule Task and everything works perfectly. Now one or two times a week, the application hangs in memory wit…
Created on 5/30/2012 (updated 98 weeks ago) | 0 validations | 0 workarounds | 7 comments | feedback id: 745033  | 
Closed
as External Help for as External
Showing 1 - 10 of 22 Previous 123 Next