Home Dashboard Directory Help
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by MartinFr- for this product (signing in could show even more results)
Showing 1 - 3 of 3 Previous 1 Next

1
0
Sign in
to vote
If you have no connectionstring set in web.config when you click the publish feature (create profile etc), it will come with an alert box saying "Object reference not set to an instance of an object".…
Created on 6/1/2012 (updated 126 weeks ago) | 0 validations | 0 workarounds | 5 comments | feedback id: 745938  | 
Closed
as Fixed Help for as Fixed
1
0
Sign in
to vote
It is the same problem as in Visual Studio 2010. If you have BuildViews set to true in the project file for a MVC project you are not able to use Web Deploy without first manually cleaning the projec…
Created on 5/31/2012 (updated 120 weeks ago) | 0 validations | 0 workarounds | 5 comments | feedback id: 745431  | 
Closed
as Won't Fix Help for as Won't Fix
4
1
Sign in
to vote
If i try to do something like <a href="<%= Url. %>">Some Link</a> When typing the "Url." inside the html anchor tag intellisense doesnt show up. It doesnt matter where in the html tag you try to w…
Created on 9/24/2010 (updated 215 weeks ago) | 2 validations | 0 workarounds | 2 comments | feedback id: 604594  | 
Closed
as By Design Help for as By Design
Showing 1 - 3 of 3 Previous 1 Next