Home Dashboard Directory Help
Search
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by Owen37 for this product (signing in could show even more results)
Showing 1 - 10 of 15 Previous 12 Next

1
0
Sign in
to vote
I have a DLL project (let's call it supUtils) that I created while working on a Windows Console application (let's call it updateStatus). I then added supUtils to the same solution (in VS2012) as upd…
Created on 6/19/2013 (updated 38 weeks ago) | 0 validations | 0 workarounds | 7 comments | feedback id: 790481  | 
Active
1
0
Sign in
to vote
I have an httpModule that imlements the Application_Error event. On our workstations (Windows 7 Pro and Ultimate), this event is fired (and the sub called) when a 404 or 500 error is generated on the …
Created on 3/29/2013 (updated 45 weeks ago) | 1 validation | 0 workarounds | 13 comments | feedback id: 782650  | 
Closed
1
0
Sign in
to vote
This was previously submitted at bug #759075. Microsoft said it was fixed and closed the bug. However, IT IS NOT FIXED. After applying the update, the problem is worse (recompiles even slower EVERY TI…
Created on 3/8/2013 (updated 35 weeks ago) | 1 validation | 0 workarounds | 4 comments | feedback id: 781023  | 
Closed
as Not Reproducible Help for as Not Reproducible
1
0
Sign in
to vote
When using VS2012 and detatching editor windows (to a second screen, for instance) and the focus is away from the detatched windows for a moderate period, the detatched editor windows are blank. Swit…
Created on 3/7/2013 (updated 47 weeks ago) | 1 validation | 0 workarounds | 5 comments | feedback id: 780961  | 
Closed
as Not Reproducible Help for as Not Reproducible
2
0
Sign in
to vote
Ever since installing VS2012 Update 1, VS2012 goes UNRESPONSIVE for up to 30 seconds and seemingly random intervals (though, it seems as if it's after using another application - such as IE - for a fe…
Created on 12/11/2012 (updated 60 weeks ago) | 2 validations | 0 workarounds | 17 comments | feedback id: 774068  | 
Resolved
as Fixed Help for as Fixed
10
0
Sign in
to vote
When using VS2012 with TFS2010 (not all our users are upgraded to VS2012 yet), there doesn't seem to be a way to tell the compare function to ignore whitespace. So, we keep getting differences where …
Created on 11/5/2012 (updated 4 weeks ago) | 6 validations | 0 workarounds | 8 comments | feedback id: 770074  | 
Closed
35
0
Sign in
to vote
I've just updated to Visual Studio 2012 and am having a new problem: every time I tell the website to start debug (F5), it rebuilds the entire site even though I made no changes to the code. It takes…
Created on 8/22/2012 (updated 43 weeks ago) | 12 validations | 2 workarounds | 14 comments | feedback id: 759075  | 
Closed
as Fixed Help for as Fixed
1
0
Sign in
to vote
RequiredFieldValidator ALLWAYS postsback the 1st time.
Created on 8/25/2011 (updated 134 weeks ago) | 0 validations | 1 workaround | 6 comments | feedback id: 685695  | 
Closed
as Not Reproducible Help for as Not Reproducible
2
0
Sign in
to vote
When I use the Performance Explorer (set up with the Performance Wizard) and attempt to click on a function name in the "Instrumentation Profiling Report", VS2010 encounters a problem and has to shut …
Created on 3/1/2011 (updated 131 weeks ago) | 2 validations | 0 workarounds | 8 comments | feedback id: 648603  | 
Closed
as Not Reproducible Help for as Not Reproducible
2
0
Sign in
to vote
When debugging an asp.net program running in IIS, "STOP DEBUGGING" DOES NOT STOP THE PROGRAM, it just disconnects the debugger and the program runs to completion.
Created on 10/15/2010 (updated 180 weeks ago) | 0 validations | 0 workarounds | 5 comments | feedback id: 614045  | 
Closed
as External Help for as External
Showing 1 - 10 of 15 Previous 12 Next