Home Dashboard Directory Help
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by Tristen for this product (signing in could show even more results)
Showing 1 - 4 of 4 Previous 1 Next

1
0
Sign in
to vote
I get a "Design view is unavailable for x64 and ARM target platforms." when using a custom RoutedUICommand in a MenuItem that is targeted for x64 but works just fine under "Any CPU". A similar bug wa…
Created on 12/3/2013 (updated 47 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 810600  | 
Active
1
0
Sign in
to vote
I've notice that the Delete Key doesn't work in any of the edit boxes. ALSO, selecting a range of text and hitting the delete key also doesn't work. I've also verified that I didn't reassign the Del…
Created on 10/11/2012 (updated 112 weeks ago) | 0 validations | 0 workarounds | 2 comments | feedback id: 767085  | 
Closed
as Not Reproducible Help for as Not Reproducible
1
0
Sign in
to vote
I can only find: 1) the "Show/Hide Thread Ip Indicators" 2) the "Debug Target" commands under the Debug Toolbar. I would have expected to find these commands in the "Add Command" dialog box under …
Created on 8/31/2012 (updated 107 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 760724  | 
Active
2
0
Sign in
to vote
Using a VC++ project (within VS 2010 Ultimate, version: 10.0.40219.1. SP1Rel). When renaming an existing configuration the configuration get "reset" to default settings. It is as if, I had just creat…
Created on 1/5/2012 (updated 54 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 716775  | 
Closed
as Duplicate Help for as Duplicate
Showing 1 - 4 of 4 Previous 1 Next