Home Dashboard Directory Help
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by Vicky Song for this product (signing in could show even more results)
Showing 1 - 6 of 6 Previous 1 Next

1
0
Sign in
to vote
I would like to configure my tests run in correct order. I put these tests in a ordered test, then specify the TFS2012 build definition to build it, however, the ordered test doesn't run during the bu…
Created on 9/12/2013 (updated 75 weeks ago) | 0 validations | 0 workarounds | 2 comments | feedback id: 800343  | 
Closed
as Not Reproducible Help for as Not Reproducible
1
0
Sign in
to vote
As I can't find a VS2010 channel, I post my issue here. Intellisense does not work in C++ editor in VS2010 even if I have installed VS2010SP1, the Tools->Options->Text Editor->C/C++->Advance->intell…
Created on 8/20/2013 (updated 79 weeks ago) | 0 validations | 0 workarounds | 2 comments | feedback id: 797966  | 
Active
1
0
Sign in
to vote
When working with the following code in a Windows Store app, customer needs to click the ListView item a second time in order to swipe the ListView. <Grid > <StackPanel Orientation="Horizont…
Created on 1/21/2013 (updated 105 weeks ago) | 1 validation | 0 workarounds | 3 comments | feedback id: 777027  | 
Resolved
as External Help for as External
2
0
Sign in
to vote
The the following XAML script shows different behavior when put it into the Popup control. <StackPanel Background="DarkCyan" > <TextBox Width="240" Margin="0,10" /> <Border Background…
Created on 1/8/2013 (updated 106 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 776096  | 
Active
10
0
Sign in
to vote
I create one SSDT project in VS2012, and then put the following script in the Script.PostDeployment.sql file. DECLARE @GuidList xml SET NOCOUNT ON; ;WITH XMLNAMESPACES (DEFAULT 'http://myurl') S…
Created on 10/11/2012 (updated 12 weeks ago) | 8 validations | 0 workarounds | 12 comments | feedback id: 767010  | 
Active
3
0
Sign in
to vote
Data driven unit tests do not run in TFS2012RC if I put the data source file in one subfolder. The following configuration works well: [DataSource("Microsoft.VisualStudio.TestTools.DataSource.CSV",…
Created on 7/27/2012 (updated 53 weeks ago) | 3 validations | 0 workarounds | 7 comments | feedback id: 755782  | 
Closed
as Won't Fix Help for as Won't Fix
Showing 1 - 6 of 6 Previous 1 Next