Home Dashboard Directory Help
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by _______ for this product (signing in could show even more results)
Showing 1 - 4 of 4 Previous 1 Next

3
0
Sign in
to vote
When recompiling StrTk benchmark suite (strtk_tokenizer_cmp) with VS2013, there is an observed ~35% performance degradation across the board on all test architectures: i5,i7,Xeon X5650/E5540 Win7 32…
Created on 1/7/2014 (updated 19 weeks ago) | 1 validation | 0 workarounds | 2 comments | feedback id: 813174  | 
Active
1
0
Sign in
to vote
When recompiling ExprTk benchmark suite with VS2013, there is an observed 43% performance degradation across the board on all test architectures: i5,i7,Xeon X5650/E5540 ---> This is not fixed in VS…
Created on 10/24/2013 (updated 16 weeks ago) | 1 validation | 0 workarounds | 2 comments | feedback id: 806491  | 
Closed
as Fixed Help for as Fixed
3
0
Sign in
to vote
The following invalid c++ code, compiles error and warning free (W4) with visual studio 2010 SP1. --- snip --- #include <iostream> struct base1 { virtual inline void operator()() { std::cout << "b…
Created on 5/1/2012 (updated 113 weeks ago) | 2 validations | 0 workarounds | 3 comments | feedback id: 740140  | 
Closed
as Deferred Help for as Deferred
1
1
Sign in
to vote
http://social.msdn.microsoft.com/Forums/en-US/vclanguage/thread/c4eb85ce-1c4d-4b2e-a94d-d41cf6eee752 I have the following code, when compiled in debug or release mode it works fine. When I add the _…
Created on 1/10/2010 (updated 248 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 524141  | 
Closed
as By Design Help for as By Design
Showing 1 - 4 of 4 Previous 1 Next