Home Dashboard Directory Help
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by sba for this product (signing in could show even more results)
Showing 1 - 10 of 35 Previous 123 Next

2
0
Sign in
to vote
From time to time, when I launch VS2013, I get "TF400813: Resource not available for anonymous access. Client authentication required. Reenter your credentials." If I click the "Reenter your credenti…
Created on 1/7/2014 (updated 12 weeks ago) | 1 validation | 0 workarounds | 4 comments | feedback id: 813108  | 
Active
1
0
Sign in
to vote
We cannot debug our code running on Windows 8.1 because the symbols for GDI32.DLL are missing from the Symbol Server. Here's an excerpt of a WinDbg session with '!sym noisy; .reload -f' to show that …
Created on 11/13/2013 (updated 11 weeks ago) | 0 validations | 0 workarounds | 7 comments | feedback id: 808459  | 
Closed
as Fixed Help for as Fixed
2
0
Sign in
to vote
Under "Control Panel / Appearance and Personalization / Display" I have set the text scaling to "Medium - 125%" In some areas, for instance "File / New Project from Existing Code", the display is inc…
Created on 9/30/2013 (updated 4 weeks ago) | 0 validations | 0 workarounds | 4 comments | feedback id: 803921  | 
Closed
1
0
Sign in
to vote
When I try to turn an existing source code tree with 9,170 source files in 1,554 directories, I get something that's barely usable: the "Header files" and "Source files" section of the generated proje…
Created on 9/25/2013 (updated 44 weeks ago) | 0 validations | 0 workarounds | 3 comments | feedback id: 802238  | 
Closed
1
0
Sign in
to vote
Our IT is deploying a bunch of new dev systems with both VS2010SP1 and VS2012 Update 1 (our code hasn't been adapted to Update 3 yet) installed. We're facing the following issue: the C++ headers and …
Created on 7/26/2013 (updated 54 weeks ago) | 0 validations | 0 workarounds | 6 comments | feedback id: 795074  | 
Closed
as Not Reproducible Help for as Not Reproducible
1
0
Sign in
to vote
When I search for WM_INPUT in the Help Explorer, I get a number of results. Clicking on the first one ("WM_INPUT message (Windows)") yields a "Cannot find requested topic on your computer" error. Se…
Created on 4/26/2013 (updated 68 weeks ago) | 0 validations | 0 workarounds | 5 comments | feedback id: 785663  | 
Closed
as External Help for as External
1
0
Sign in
to vote
Our WPF application uses behaviors and other stuff from Expression Blend 4 that's installed next to VS2012 (RTM or Update 1) on our dev / build machines. Installing Visual Studio 2010 Update 2 CTP 4…
Created on 3/20/2013 (updated 17 weeks ago) | 0 validations | 0 workarounds | 10 comments | feedback id: 781750  | 
Closed
3
0
Sign in
to vote
I frequently switch between C++ and C# projects. I would expect that when I switch the list of file types under "Find and Replace" / "Look at these file types" automatically changes between: *.cs;*…
Created on 3/19/2013 (updated 50 weeks ago) | 0 validations | 0 workarounds | 4 comments | feedback id: 781659  | 
Closed
7
0
Sign in
to vote
When attempting to install or update content in Help Viewer 2.0 from a non-admin account (the standard policy for developer accounts in my company), one gets one or two UAC prompts (meaning: IT interv…
Created on 8/30/2012 (updated 20 weeks ago) | 5 validations | 0 workarounds | 4 comments | feedback id: 760324  | 
Closed
as By Design Help for as By Design
1
0
Sign in
to vote
If I open a topic in the help viewer, I get two "Send feeback" links (one at the top, one at the bottom). If from there I click "View this topic online" (most likely so that I get a URL I can share w…
Created on 7/12/2012 (updated 105 weeks ago) | 0 validations | 0 workarounds | 4 comments | feedback id: 753415  | 
Closed
as By Design Help for as By Design
Showing 1 - 10 of 35 Previous 123 Next