Home Dashboard Directory Help
Search

Symbols loaded (source information stripped) and Cannot find or open the PDB file by Andrew TanSS


Status: 

Closed
 as Not Reproducible Help for as Not Reproducible


1
0
Sign in
to vote
Type: Bug
ID: 667841
Opened: 5/10/2011 6:24:34 PM
Access Restriction: Public
0
Workaround(s)
view
0
User(s) can reproduce this bug

Description

After i start debugging , i get the result like "Symbols loaded (source information stripped)" and "Cannot find or open the PDB file"
can help about this?
Details
Sign in to post a comment.
Posted by Microsoft on 5/24/2011 at 1:24 AM
Thank you for submitting feedback on Visual Studio 2010 and the .NET Framework. Since we have not heard back from you we will close the issue. If you need further assistance on this or any other issues in the future, please feel free to contact us and we will be happy to help.
Posted by Microsoft on 5/17/2011 at 7:40 PM
Hello,

Sorry for bothering. Is there any update?

It would be greatly appreciated if you could provide us with that information as quickly as possible.

Thanks you
Posted by Microsoft on 5/11/2011 at 3:04 AM
Thank you for reporting this issue. Unfortunately, we are unable to reproduce the issue with the steps you provided.

Could you please provide us with the following information?

1. What does your expected result mean? Is that your repro code? If not, please provide us a sample project zip?
2. Please describe some more detail repro steps.


It would be greatly appreciated if you could provide us this information as quickly as possible.

Thanks again for your efforts and we look forward to hearing from you.
Posted by Microsoft on 5/10/2011 at 7:15 PM
Thank you for your feedback, we are currently reviewing the issue you have submitted. If this issue is urgent, please contact support directly(http://support.microsoft.com)
Sign in to post a workaround.