Home Dashboard Directory Help
Refine Search Results
Status
Votes
Total Votes (at least)
Workarounds
Total Workarounds (at least)
Validations
Total Validations (at least)
Comments
Total Comments (at least)
Time
Created in the last (days)
Updated in the last (days)
Product Search Results
Sort By:
You searched for: items submitted by MaxTrinidad for this product (signing in could show even more results)
Showing 1 - 10 of 19 Previous 12 Next

5
0
Sign in
to vote
From Connection: Windows PowerShell
Here's the error only when using (WMF 3.0) ISE Beta: PS C:\> import-module BitsTransfer Import-Module : Mixed mode assembly is built against version 'v2.0.50727' of the runtime and cannot be loa…
Created on 3/8/2012 (updated 59 weeks ago) | 1 validation | 0 workarounds | 1 comment | feedback id: 729839  | 
Closed
as Fixed Help for as Fixed
4
0
Sign in
to vote
From Connection: Windows PowerShell
Everyone that use "Get-*" is a simple command to get stuff out. I'm expecting Get-WindowsOptionalFeature to give me a list of all windows feature but it end up giving me errors: PS C:\Windows\syste…
Created on 3/1/2012 (updated 82 weeks ago) | 0 validations | 0 workarounds | 1 comment | feedback id: 727712  | 
Active
1
0
Sign in
to vote
From Connection: Windows PowerShell
In Windows 8 Server, I just ran a simple oneliner to build a PSObject: $x = Get-NetAdapter When I display my PSObject information with Out-Gridview without using the Select-Object, $…
Created on 10/28/2011 (updated 133 weeks ago) | 0 validations | 0 workarounds | 1 comment | feedback id: 697641  | 
Resolved
as By Design Help for as By Design
2
0
Sign in
to vote
From Connection: Windows PowerShell
After loading the SQL Server Denali SQLPS Module successfully, I can't execute T-SQL query using the "Invoke-SQLcmd" command.
Created on 9/26/2011 (updated 123 weeks ago) | 0 validations | 1 workaround | 1 comment | feedback id: 690899  | 
Active
4
0
Sign in
to vote
From Connection: Windows PowerShell
When using the -Description parameter in either Set-Alias or New-Alias Cmdlets. I notice the description is lost between the New-ModuleManifest or the Import-Module. I use if you do a Set-Alias or N…
Created on 7/18/2010 (updated 113 weeks ago) | 1 validation | 0 workarounds | 0 comments | feedback id: 576223  | 
Active
1
0
Sign in
to vote
From Connection: Windows PowerShell
While doing a search on my main Windows drive ("C:\") using the Get-ChildItem alias "Dir", it never completes the search giving an error.
Created on 6/10/2010 (updated 246 weeks ago) | 0 validations | 0 workarounds | 0 comments | feedback id: 566541  | 
Active
2
2
Sign in
to vote
From Connection: Windows PowerShell
Fount this while viewing the data from a database table and realize that our integer fields had commas when displaying the values using the Out-Gridview cmdlet.
Created on 4/16/2010 (updated 162 weeks ago) | 1 validation | 2 workarounds | 2 comments | feedback id: 551878  | 
Active
1
0
Sign in
to vote
From Connection: Windows PowerShell
This is following a blogger question about Compare-Object not giving the correct result. Please check blog: http://pauerschell.blogspot.com/2009/12/small-get-process-puzzle.html In the help Compa…
Created on 12/29/2009 (updated 258 weeks ago) | 0 validations | 0 workarounds | 0 comments | feedback id: 522478  | 
Active
2
0
Sign in
to vote
From Connection: Windows PowerShell
I expect the list of commands to display in the same order as the Get-Command (w/o the -totalcount). The results varies each time you increase the count by 20 (20,60,80...). This happens in both V2 …
Created on 6/26/2009 (updated 258 weeks ago) | 0 validations | 0 workarounds | 1 comment | feedback id: 470749  | 
Active
0
0
Sign in
to vote
From Connection: Windows PowerShell
I was testing a PS script that access a file from a mapped network drive and was giving me errors of wrong file path.
Created on 4/14/2009 (updated 258 weeks ago) | 0 validations | 0 workarounds | 0 comments | feedback id: 432401  | 
Closed
as Not Reproducible Help for as Not Reproducible
Showing 1 - 10 of 19 Previous 12 Next